[Bug 218417] Re: Please sync hardening-wrapper 1.11 (universe) from Debian unstable (main).

Kees Cook kees at ubuntu.com
Wed Apr 16 23:18:55 BST 2008


debdiff attached.  Nothing in Ubuntu is currently using hardening-
wrapper, but the idea would be to depend on it in the intrepid buildds,
so having it ready now would make things much easier.  New version
includes a fuller test "suite" as well.

** Attachment added: "hardening-wrapper_1.11.debdiff"
   http://launchpadlibrarian.net/13529881/hardening-wrapper_1.11.debdiff

-- 
Please sync hardening-wrapper 1.11 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/218417
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list