[Bug 138151] Re: Please sync pam-http (universe) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Wed Sep 19 09:41:10 BST 2007

[Updating] pam-http (3-1 [Ubuntu] < 3-1.1 [Debian])
 * Trying to add pam-http...
  - <pam-http_3-1.1.dsc: downloading from http://ftp.debian.org/debian/>
  - <pam-http_3.orig.tar.gz: already in distro - downloading from librarian>
  - <pam-http_3-1.1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: pam-http [universe] -> libpam-http_3-1 [universe].

** Changed in: pam-http (Ubuntu)
   Importance: Undecided => Wishlist
       Status: Confirmed => Fix Released

Please sync pam-http (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list