[Bug 139016] Re: Please remove apt-spy from universe

Martin Pitt martin.pitt at ubuntu.com
Fri Sep 14 08:31:40 BST 2007


Will remove the following packages from gutsy:

   apt-spy |     3.1-14 | hppa
   apt-spy | 3.1-16ubuntu2 | source, amd64, i386, ia64, lpia, powerpc, sparc


------------------- Reason -------------------
(pitti) not configured for Ubuntu, nobody wants to fix it, does not work at all (#139016)
----------------------------------------------

I blacklisted it with a remark, too.

** Changed in: apt-spy (Ubuntu)
       Status: New => Fix Released

-- 
Please remove apt-spy from universe
https://bugs.launchpad.net/bugs/139016
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list