[Bug 139347] Please sync banshee (universe) from Debian unstable (main)

Sebastian Dröge slomo at circular-chaos.org
Thu Sep 13 12:21:06 BST 2007


Public bug reported:

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

 affects ubuntu/banshee
 status confirmed
 subscribe ubuntu-archive

Please sync banshee (universe) from Debian unstable (main).
Changelog since current gutsy version 0.13.1+dfsg-2:

banshee (0.13.1+dfsg-3) unstable; urgency=low

  * debian/patches/06_translations-2007-09-06.patch:
    + Update all translations from SVN.

 -- Sebastian Dröge <slomo at debian.org>  Thu, 06 Sep 2007 21:39:35 +0200


-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFG6R0dBsBdh1vkHyERAhLqAJ986EbqgrFgH9f6H/q2VguVp1+LAACffRrn
vpovYOqNFgsxPke8GOWWjQ8=
=R6iC
-----END PGP SIGNATURE-----

** Affects: banshee (Ubuntu)
     Importance: Undecided
         Status: Confirmed

-- 
Please sync banshee (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/139347
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list