[Bug 162843] Re: Package dependency missing : perlmagick

Luca Falavigna dktrkranz at linuxdc.it
Tue Nov 27 13:49:08 GMT 2007


Minimum aging period of seven days elapsed and two persons confirmed fix is good.
Tagging verification-motu-done as per https://wiki.ubuntu.com/StableReleaseUpdates.

** Tags added: verification-motu-done

** Tags removed: verification-motu-needed

-- 
Package dependency missing : perlmagick
https://bugs.launchpad.net/bugs/162843
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list