[Bug 163234] Re: Please sync dsniff 2.4b1+debian-17 (universe) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Mon Nov 19 09:47:03 GMT 2007


[Updating] dsniff (2.4b1+debian-15ubuntu1 [Ubuntu] < 2.4b1+debian-17 [Debian])
 * Trying to add dsniff...
  - <dsniff_2.4b1+debian-17.dsc: downloading from http://ftp.debian.org/debian/>
  - <dsniff_2.4b1+debian.orig.tar.gz: already in distro - downloading from librarian>
  - <dsniff_2.4b1+debian-17.diff.gz: downloading from http://ftp.debian.org/debian/>
I: dsniff [universe] -> dsniff_2.4b1+debian-15ubuntu1 [universe].


** Changed in: dsniff (Ubuntu)
   Importance: Undecided => Wishlist
       Status: Confirmed => Fix Released

-- 
Please sync dsniff 2.4b1+debian-17  (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/163234
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list