[Bug 162438] Re: Please sync loudmouth (universe) from debian experimental (main)

Sebastien Bacher seb128 at ubuntu.com
Wed Nov 14 10:08:27 GMT 2007


[Updating] loudmouth (1.2.3-2 [Ubuntu] < 1.3.2-1 [Debian])
 * Trying to add loudmouth...
  - <loudmouth_1.3.2.orig.tar.gz: downloading from http://ftp.uk.debian.org/debian/>
  - <loudmouth_1.3.2-1.diff.gz: downloading from http://ftp.uk.debian.org/debian/>
  - <loudmouth_1.3.2-1.dsc: downloading from http://ftp.uk.debian.org/debian/>
I: loudmouth [universe] -> libloudmouth1-dev_1.2.3-2 [universe].
I: loudmouth [universe] -> libloudmouth1-0_1.2.3-2 [universe].
I: loudmouth [universe] -> libloudmouth1-0-dbg_1.2.3-2 [universe].


** Changed in: loudmouth (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync loudmouth (universe) from debian experimental (main)
https://bugs.launchpad.net/bugs/162438
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list