[Bug 117518] Re: sync request

Sebastien Bacher seb128 at ubuntu.com
Tue May 29 13:26:49 BST 2007


[Updating] twisted (2.5.0-0ubuntu3 [Ubuntu] < 2.5.0-1 [Debian])
 * Trying to add twisted...
  - <twisted_2.5.0-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <twisted_2.5.0.orig.tar.gz: already in distro - downloading from librarian>
  - <twisted_2.5.0-1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: twisted [main] -> twisted-doc_2.5.0-0ubuntu3 [main].
I: twisted [main] -> python-twisted-core_2.5.0-0ubuntu3 [main].
I: twisted [main] -> python-twisted-bin_2.5.0-0ubuntu3 [main].
I: twisted [main] -> python-twisted_2.5.0-0ubuntu3 [main].
I: twisted [main] -> python-twisted-bin-dbg_2.5.0-0ubuntu3 [main].
I: twisted [main] -> twisted-doc-api_2.5.0-0ubuntu3 [universe].


** Changed in: twisted (Ubuntu)
   Importance: Undecided => Wishlist
       Status: Unconfirmed => Fix Released

-- 
sync request
https://bugs.launchpad.net/bugs/117518
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list