[Bug 116144] Re: Please sync libapache2-mod-python (main) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Wed May 23 10:31:41 BST 2007


[Updating] libapache2-mod-python (3.2.10-3ubuntu1 [Ubuntu] < 3.3.1-1 [Debian])
 * Trying to add libapache2-mod-python...
  - <libapache2-mod-python_3.3.1-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <libapache2-mod-python_3.3.1-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <libapache2-mod-python_3.3.1.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
I: libapache2-mod-python [main] -> libapache2-mod-python_3.2.10-3ubuntu1 [main].
I: libapache2-mod-python [main] -> libapache2-mod-python-doc_3.2.10-3ubuntu1 [main].


** Changed in: libapache2-mod-python (Ubuntu)
   Importance: Undecided => Wishlist
       Status: Confirmed => Fix Released

-- 
Please sync libapache2-mod-python (main) from Debian unstable (main)
https://bugs.launchpad.net/bugs/116144
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list