[Bug 110967] Re: Please sync pouetchess (universe) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Thu May 3 11:41:22 BST 2007

[Updating] pouetchess (0.2.0-0ubuntu2 [Ubuntu] < 0.2.0-1 [Debian])
 * Trying to add pouetchess...
  - <pouetchess_0.2.0.orig.tar.gz: already in distro - downloading from librarian>
  - <pouetchess_0.2.0-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <pouetchess_0.2.0-1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: pouetchess [universe] -> pouetchess_0.2.0-0ubuntu2 [universe].
I: pouetchess [universe] -> pouetchess-data_0.2.0-0ubuntu2 [universe].

** Changed in: pouetchess (Ubuntu)
       Status: Confirmed => Fix Released

Please sync pouetchess (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list