[Bug 95928] Re: [Sync request] Sync imp4 (4.1.3-4) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Wed Mar 28 14:21:20 BST 2007


[Updating] imp4 (4.1.3-2 [Ubuntu] < 4.1.3-4 [Debian])
 * Trying to add imp4...
  - <imp4_4.1.3.orig.tar.gz: already in distro - downloading from librarian>
  - <imp4_4.1.3-4.dsc: downloading from http://ftp.debian.org/debian/>
  - <imp4_4.1.3-4.diff.gz: downloading from http://ftp.debian.org/debian/>
I: imp4 [universe] -> imp4_4.1.3-2 [universe].


** Changed in: imp4 (Ubuntu)
   Importance: Undecided => Wishlist
       Status: Confirmed => Fix Released

-- 
[Sync request] Sync imp4 (4.1.3-4) from Debian unstable (main)
https://launchpad.net/bugs/95928



More information about the ubuntu-archive mailing list