[Bug 93936] Re: [UNMETDEPS] drupal-theme-marvinclassic has unmet dependencies

Michael Bienia michael at vorlon.ping.de
Wed Mar 21 00:01:47 GMT 2007


*** This bug is a duplicate of bug 92529 ***

** This bug has been marked a duplicate of bug 92529
   [UNMETDEPS][Remove] Remove drupal themes for drupal 4.5 from feisty

-- 
[UNMETDEPS] drupal-theme-marvinclassic has unmet dependencies
https://launchpad.net/bugs/93936



More information about the ubuntu-archive mailing list