[Bug 91989] [Remove] Remove php4-kadm5 from feisty

Michael Bienia michael at vorlon.ping.de
Tue Mar 13 18:44:27 GMT 2007

Public bug reported:

Binary package hint: php4-kadm5

php4 was removed from feisty.

As php4-kadm5 builds only a php4 module it has to be removed too.

php4-kadm5 has no rdepends.

** Affects: php4-kadm5 (Ubuntu)
     Importance: Undecided
         Status: Unconfirmed

[Remove] Remove php4-kadm5 from feisty

More information about the ubuntu-archive mailing list