[Bug 126609] Re: [Remove] Please remove xft1 from gutsy

Martin Pitt martin.pitt at ubuntu.com
Fri Jul 20 10:11:46 BST 2007


Will remove the following packages from gutsy:

   libxft1 |    6.8.2-1 | amd64, hppa, i386, ia64, powerpc, sparc
      xft1 |    6.8.2-1 | source


------------------- Reason -------------------
(pitti) obsolete, unmaintained, not in Debian, #126609
----------------------------------------------

Going to remove the packages now.
Continue (y/N)? y
Deleting... done.


** Changed in: xft1 (Ubuntu)
       Status: New => Fix Released

-- 
[Remove] Please remove xft1 from gutsy
https://bugs.launchpad.net/bugs/126609
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list