[Bug 83065] Re: Please backport clamav 0.88.7-1ubuntu1 to edgy from feisty

Martin Pitt martin.pitt at ubuntu.com
Fri Jul 13 11:40:38 BST 2007


This does not make sense. Feisty has 0.90.2-0ubuntu1, 0.88.7 is not in
the archive at all.

** Changed in: edgy-backports (upstream)
       Status: In Progress => Incomplete

-- 
Please backport clamav 0.88.7-1ubuntu1 to edgy from feisty
https://bugs.launchpad.net/bugs/83065
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list