[Bug 124885] Re: Please sync sympy from Debian Unstable (Main)

Jonathan Riddell jriddell at ubuntu.com
Tue Jul 10 16:40:40 BST 2007


Getting binaries for gutsy...
[Updating] sympy (0.4.1-1 [Ubuntu] < 0.4.2-1 [Debian])
 * Trying to add sympy...
  - <sympy_0.4.2-1.diff.gz: downloading from http://ftp.us.debian.org/debian/>
  - <sympy_0.4.2-1.dsc: downloading from http://ftp.us.debian.org/debian/>
  - <sympy_0.4.2.orig.tar.gz: downloading from http://ftp.us.debian.org/debian/>
I: sympy [universe] -> python-sympy_0.4.1-1 [universe].


** Changed in: sympy (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync sympy from Debian Unstable (Main)
https://bugs.launchpad.net/bugs/124885
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list