[Bug 78673] Re: edgy->fetisty dist-upgrade only works if ~/.gnupg file is there

Michael Vogt michael.vogt at ubuntu.com
Mon Jan 22 16:50:50 GMT 2007


Thanks Colin!

Uploaded to edgy-proposed and subscribed the ubuntu-archive team.

-- 
edgy->fetisty dist-upgrade only works if ~/.gnupg file is there
https://launchpad.net/bugs/78673



More information about the ubuntu-archive mailing list