[Bug 78750] Please sync xgammon 0.99.1128-2.1 from Debian unstable

Emmet Hikory emmet.hikory at gmail.com
Thu Jan 11 02:10:32 GMT 2007


Public bug reported:

Binary package hint: xgammon

Please sync the newest xgammon from Debian unstable.  The current
version in the feisty repositories FTBFS, and all previous ubuntu
variations are no longer required.

** Affects: xgammon (Ubuntu)
     Importance: Undecided
         Status: Unconfirmed

-- 
Please sync xgammon 0.99.1128-2.1 from Debian unstable
https://launchpad.net/bugs/78750



More information about the ubuntu-archive mailing list