[Bug 77791] [Sync Request] Sync zope-plonearticle (1:3.2.3-1) from Debian unstable (main)

Michael Bienia michael at vorlon.ping.de
Wed Jan 3 13:04:47 GMT 2007


Public bug reported:

Binary package hint: zope-plonearticle

Please sync zope-plonearticle (1:3.2.3-1) from Debian unstable (main).

The Ubuntu changes are:
 - add zope2.9 to the supported zope versions
 => included in the Debian package

The package builds fine in a feisty pbuilder.

Thanks.

Changelog:

 zope-plonearticle  (1:3.2.3-1) unstable; urgency=low

   * New upstream release.
   * Add support for Zope 2.9. (Closes: #393914)

 -- Jérémy Bobbio <jeremy.bobbio at etu.upmc.fr>  Sat, 21 Oct 2006 22:57:29
+0200

** Affects: zope-plonearticle (Ubuntu)
     Importance: Undecided
         Status: Unconfirmed

-- 
[Sync Request] Sync zope-plonearticle (1:3.2.3-1) from Debian unstable (main)
https://launchpad.net/bugs/77791



More information about the ubuntu-archive mailing list