[Bug 133120] Re: sync pyopengl (3.0.0~a6-4) from unstable

Sebastien Bacher seb128 at ubuntu.com
Fri Aug 24 14:11:26 BST 2007


[Updating] pyopengl (2.0.1.09.dfsg.1-0.3 [Ubuntu] < 3.0.0~a6-4 [Debian])
 * Trying to add pyopengl...
  - <pyopengl_3.0.0~a6-4.dsc: downloading from http://ftp.debian.org/debian/>
  - <pyopengl_3.0.0~a6-4.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <pyopengl_3.0.0~a6.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
I: pyopengl [universe] -> python-opengl_2.0.1.09.dfsg.1-0.3 [universe].


** Changed in: pyopengl (Ubuntu)
   Importance: Undecided => Wishlist
       Status: Confirmed => Fix Released

-- 
sync pyopengl (3.0.0~a6-4) from unstable
https://bugs.launchpad.net/bugs/133120
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list