[Bug 133253] Re: Please sync ifrench (main) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Fri Aug 24 14:12:32 BST 2007

[Updating] ifrench (1.4-20 [Ubuntu] < 1.4-20.1 [Debian])
 * Trying to add ifrench...
  - <ifrench_1.4-20.1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <ifrench_1.4-20.1.dsc: downloading from http://ftp.debian.org/debian/>
  - <ifrench_1.4.orig.tar.gz: already in distro - downloading from librarian>
I: ifrench [main] -> ifrench_1.4-20 [universe].
I: ifrench [main] -> myspell-fr_1.4-20 [main].

** Changed in: ifrench (Ubuntu)
   Importance: Undecided => Wishlist
       Status: Confirmed => Fix Released

Please sync ifrench (main) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list