[Bug 131456] Re: Please remove cryptplug from Gutsy (Universe)

Sebastien Bacher seb128 at ubuntu.com
Fri Aug 10 11:25:06 BST 2007


Will remove the following packages from gutsy:

 cryptplug |   0.3.16-1 | source, amd64, hppa, i386, ia64, powerpc, sparc
cryptplug-dev |   0.3.16-1 | amd64, hppa, i386, ia64, powerpc, sparc


------------------- Reason -------------------
(seb128) buggy, non maintained (#131456)
----------------------------------------------

Going to remove the packages now.
Continue (y/N)? y
Deleting... done.


** Changed in: cryptplug (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please remove cryptplug from Gutsy (Universe)
https://bugs.launchpad.net/bugs/131456
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list