[Bug 128632] Re: [Remove] Please remove libbonobouimm1.3 from Gutsy

Sebastien Bacher seb128 at ubuntu.com
Fri Aug 3 10:30:45 BST 2007


Will remove the following packages from gutsy:

libbonobouimm1.3 | 1.3.7-4ubuntu2 | source
libbonobouimm1.3-7c2a | 1.3.7-4ubuntu1 | hppa
libbonobouimm1.3-7c2a | 1.3.7-4ubuntu2 | amd64, i386, ia64, powerpc, sparc
libbonobouimm1.3-dev | 1.3.7-4ubuntu1 | hppa
libbonobouimm1.3-dev | 1.3.7-4ubuntu2 | amd64, i386, ia64, powerpc, sparc


------------------- Reason -------------------
(seb128) obsolete; no rev-deps, has been removed from Debian (LP: #128632)
----------------------------------------------

Going to remove the packages now.
Continue (y/N)? y
Deleting... done.


** Changed in: libbonobouimm1.3 (Ubuntu)
       Status: Confirmed => Fix Released

-- 
[Remove] Please remove libbonobouimm1.3 from Gutsy
https://bugs.launchpad.net/bugs/128632
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list