[Bug 62451] Re: Sync request for beast version 0.6.6-6.1 from Debian unstable in main

Colin Watson cjwatson at canonical.com
Thu Sep 28 11:30:53 BST 2006


[Updating] beast (0.6.6-6ubuntu1 [Ubuntu] < 0.6.6-6.1 [Debian])
 * Trying to add beast...
  - <beast_0.6.6-6.1.dsc: downloading from http://ftp.debian.org/debian/>
  - <beast_0.6.6.orig.tar.gz: already in distro - downloading from librarian>
  - <beast_0.6.6-6.1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: beast [universe] -> beast_0.6.6-6ubuntu1 [universe].

** Changed in: beast (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync request for beast version 0.6.6-6.1 from Debian unstable in main
https://launchpad.net/bugs/62451



More information about the ubuntu-archive mailing list