[Bug 62323] Re: [dapper] libsgutils1-dev should depend on libsgutils1

John Dong john.dong at gmail.com
Mon Oct 2 16:47:37 BST 2006


Tested and approved for backporting.

** Changed in: dapper-backports (upstream)
       Status: Unconfirmed => In Progress

-- 
[dapper] libsgutils1-dev should depend on libsgutils1
https://launchpad.net/bugs/62323



More information about the ubuntu-archive mailing list