[Bug 54538] Re: please sync gnonlin 0.10.5-1 from debian/unstable

Pascal De Vuyst pascal.devuyst at gmail.com
Sun Jul 30 12:50:30 BST 2006


gnonlin in debian/unstable is 0.10.4-1.

-- 
please sync gnonlin 0.10.5-1 from debian/unstable
https://launchpad.net/bugs/54538



More information about the ubuntu-archive mailing list