[Bug 54466] please sync ogre (1.0.6-1.4) from unstable, ubuntu override ok

StefanPotyra sistpoty at stud.uni-erlangen.de
Sat Jul 29 17:40:40 BST 2006


Public bug reported:

Hi,

please sync ogre (1.0.6-1.4) from unstable, ubuntu override ok

Thanks,
    Stefan.

** Affects: ogre (Ubuntu)
     Importance: Untriaged
         Status: Unconfirmed

-- 
please sync ogre (1.0.6-1.4) from unstable, ubuntu override ok
https://launchpad.net/bugs/54466



More information about the ubuntu-archive mailing list