[Bug 54407] [Sync Request] hamlib 1.2.5-7

Barry deFreese bddebian at comcast.net
Sat Jul 29 01:09:41 BST 2006

Public bug reported:


Please sync hamlib 1.2.5-7 from Debian unstable.  There are no current
Ubuntu changes and it fixes an FTBFS.

Builds clean on Edgy pbuilder.

Thank you!

** Affects: hamlib (Ubuntu)
     Importance: Untriaged
         Status: Unconfirmed

[Sync Request] hamlib 1.2.5-7

More information about the ubuntu-archive mailing list