[Bug 53873] Re: please sync 1.0.0-1.dfsg-1 from debian unstable

Scott James Remnant scott at ubuntu.com
Tue Jul 25 16:06:18 BST 2006


needs confirmation from a member of ubuntu-dev

** Changed in: yate (Ubuntu)
       Status: Unconfirmed => Needs Info

-- 
please sync 1.0.0-1.dfsg-1 from debian unstable
https://launchpad.net/bugs/53873



More information about the ubuntu-archive mailing list