[Bug 49481] Re: Please sync 2.2.6-1 from Debian sid

Colin Watson cjwatson at canonical.com
Thu Jul 20 15:57:57 BST 2006


[Updating] sylpheed (2.2.4-1ubuntu1 [Ubuntu] < 2.2.6-1 [Debian])
 * Trying to add sylpheed...
  - <sylpheed_2.2.6-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <sylpheed_2.2.6.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <sylpheed_2.2.6-1.dsc: downloading from http://ftp.debian.org/debian/>
I: sylpheed [universe] -> sylpheed_2.2.4-1ubuntu1 [universe].
I: sylpheed [universe] -> sylpheed-i18n_2.2.4-1ubuntu1 [universe].

** Changed in: sylpheed (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync 2.2.6-1 from Debian sid
https://launchpad.net/bugs/49481



More information about the ubuntu-archive mailing list