[Bug 52838] Re: [Edgy MoM] Please sync polyxmass-bin 0.9.7-1 from Debian Sid

Colin Watson cjwatson at canonical.com
Mon Jul 17 13:08:57 BST 2006


[Updating] polyxmass-bin (0.9.6-1ubuntu1 [Ubuntu] < 0.9.7-1 [Debian])
 * Trying to add polyxmass-bin...
  - <polyxmass-bin_0.9.7.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <polyxmass-bin_0.9.7-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <polyxmass-bin_0.9.7-1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: polyxmass-bin [universe] -> polyxmass-bin_0.9.6-1ubuntu1 [universe].
I: polyxmass-bin [universe] -> polyxmass-bin-common_0.9.6-1ubuntu1 [universe].

** Changed in: polyxmass-bin (Ubuntu)
     Assignee: (unassigned) => Colin Watson
       Status: Confirmed => Fix Released

-- 
[Edgy MoM] Please sync polyxmass-bin 0.9.7-1 from Debian Sid
https://launchpad.net/bugs/52838



More information about the ubuntu-archive mailing list