[Bug 53057] Re: Sync request: wmcpu_1.3-4.2 from debian unstable

Colin Watson cjwatson at canonical.com
Mon Jul 17 13:09:11 BST 2006


[Updating] wmcpu (1.3-4.1ubuntu1 [Ubuntu] < 1.3-4.2 [Debian])
 * Trying to add wmcpu...
  - <wmcpu_1.3-4.2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <wmcpu_1.3-4.2.dsc: downloading from http://ftp.debian.org/debian/>
  - <wmcpu_1.3.orig.tar.gz: already in distro - downloading from librarian>
I: wmcpu [universe] -> wmcpu_1.3-4.1ubuntu1 [universe].

** Changed in: wmcpu (Ubuntu)
     Assignee: (unassigned) => Colin Watson
       Status: Unconfirmed => Fix Released

-- 
Sync request: wmcpu_1.3-4.2 from debian unstable
https://launchpad.net/bugs/53057



More information about the ubuntu-archive mailing list