[Bug 53202] Re: Please sync 3.18.1+3.18.2pre3-2 from Debian Sid

Colin Watson cjwatson at canonical.com
Mon Jul 17 13:09:34 BST 2006


[Updating] clusterssh (3.18.1-1ubuntu2 [Ubuntu] < 3.18.1+3.18.2pre3-2 [Debian])
 * Trying to add clusterssh...
  - <clusterssh_3.18.1+3.18.2pre3.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <clusterssh_3.18.1+3.18.2pre3-2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <clusterssh_3.18.1+3.18.2pre3-2.dsc: downloading from http://ftp.debian.org/debian/>
I: clusterssh [universe] -> clusterssh_3.18.1-1ubuntu2 [universe].

** Changed in: clusterssh (Ubuntu)
     Assignee: (unassigned) => Colin Watson
       Status: Unconfirmed => Fix Released

-- 
Please sync 3.18.1+3.18.2pre3-2 from Debian Sid
https://launchpad.net/bugs/53202



More information about the ubuntu-archive mailing list