[Bug 53198] Re: Please sync 1.3.0-1.1 from Debian Sid

Colin Watson cjwatson at canonical.com
Mon Jul 17 13:09:32 BST 2006


[Updating] elmo (1.3.0-1ubuntu1 [Ubuntu] < 1.3.0-1.1 [Debian])
 * Trying to add elmo...
  - <elmo_1.3.0.orig.tar.gz: already in distro - downloading from librarian>
  - <elmo_1.3.0-1.1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <elmo_1.3.0-1.1.dsc: downloading from http://ftp.debian.org/debian/>
I: elmo [universe] -> elmo_1.3.0-1ubuntu1 [universe].

** Changed in: elmo (Ubuntu)
     Assignee: (unassigned) => Colin Watson
       Status: Unconfirmed => Fix Released

-- 
Please sync 1.3.0-1.1 from Debian Sid
https://launchpad.net/bugs/53198



More information about the ubuntu-archive mailing list