[Bug 76049] [Sync Request] hatari 0.90-1

Barry deFreese bddebian at comcast.net
Sat Dec 16 21:43:38 GMT 2006

Public bug reported:

Binary package hint: hatari


Please sync hatari 0.90-1 from Debian unstable. Component: main.  Ubuntu
changes can be dropped as it was just a version jump over Debian but has
not been updated since Dapper.

 hatari  (0.90-1) unstable; urgency=low

   * Initial upload to Debian. (Closes: #229266)

 -- Teemu Hukkanen <tjhukkan at iki.fi>  Wed, 18 Oct 2006 19:51:25 +0300

Package builds clean in Feisty pbuilder.

Thank you.

** Affects: hatari (Ubuntu)
     Importance: Undecided
         Status: Unconfirmed

[Sync Request] hatari 0.90-1

More information about the ubuntu-archive mailing list