[Bug 57260] sync amrita 1.0.2-4 from sid (overriding changes OK)

Lucas Nussbaum lucas at lucas-nussbaum.net
Tue Aug 22 13:20:12 BST 2006


Public bug reported:

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Could you please sync this package ?

Package: amrita
Version: 1.0.2-4
Origin: Debian Sid
Ubuntu changes: overriding changes OK

Thank you

 affects /distros/ubuntu
 subscribe ubuntu-archive

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.1 (GNU/Linux)

iD8DBQFE6vZ82hliNwI7P08RAqMDAJ4wcpOA2IUfFEL/XcqjaX7jR50NXgCgkAdj
EiQ4QguEG3oHBozgk9jdOXQ=
=zbSg
-----END PGP SIGNATURE-----

** Affects: Ubuntu
     Importance: Untriaged
         Status: Unconfirmed

-- 
sync amrita 1.0.2-4 from sid (overriding changes OK)
https://launchpad.net/bugs/57260



More information about the ubuntu-archive mailing list