[Bug 55751] Re: sync gaim-meanwhile 1.2.8-2 from sid (overriding changes OK)

Benjamin Montgomery bmontgom at montynet.org
Thu Aug 10 03:29:35 BST 2006


I tried to build this package in an edgy pbuilder, and it can't satisfy
build-deps for gaim-dev.  Syncing the latest version of gaim-meanwhile
from debian will not produvce a usable package.  The gaim-meanwhile
plugin is included with gaim 2.0.0 [1].  However, the building with
libmeanwhile is disabled since libmeanwhile1 is a universe package and
gaim is main.

[1] http://meanwhile.sourceforge.net/wiki/Gaim%20Meanwhile for
information.

-- 
sync gaim-meanwhile 1.2.8-2 from sid (overriding changes OK)
https://launchpad.net/bugs/55751



More information about the ubuntu-archive mailing list