[Bug 54860] [Sync Request] guile-simplesql 2.3.2-4

Barry deFreese bddebian at comcast.net
Wed Aug 2 02:42:45 BST 2006


Public bug reported:

Binary package hint: guile-simplesql

Hello,

Please sync guile-simplesql 2.3.2-4 from Debian unstable.  Ubuntu
changes can be dropped.

Package builds clean in Edgy pbuilder.

Thank you!

** Affects: guile-simplesql (Ubuntu)
     Importance: Untriaged
         Status: Unconfirmed

-- 
[Sync Request] guile-simplesql 2.3.2-4
https://launchpad.net/bugs/54860



More information about the ubuntu-archive mailing list