[Bug 54747] Re: [Sync Request] glide 2002.04.10-13

Scott James Remnant scott at ubuntu.com
Wed Aug 2 01:37:53 BST 2006


[Updating] glide (2002.04.10-11ubuntu1 [Ubuntu] < 2002.04.10-13 [Debian])
 * Trying to add glide...
  - <glide_2002.04.10-13.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <glide_2002.04.10-13.dsc: downloading from http://ftp.debian.org/debian/>
  - <glide_2002.04.10.orig.tar.gz: already in distro - downloading from librarian>
I: glide [universe] -> libglide3_2002.04.10-11ubuntu1 [universe].
I: glide [universe] -> libglide2_2002.04.10-11ubuntu1 [universe].
I: glide [universe] -> libglide2-dev_2002.04.10-11ubuntu1 [universe].
I: glide [universe] -> libglide3-dev_2002.04.10-11ubuntu1 [universe].
I: glide [universe] -> glide2-bin_2002.04.10-11ubuntu1 [universe].


** Changed in: glide (Ubuntu)
       Status: Unconfirmed => Fix Released

-- 
[Sync Request] glide 2002.04.10-13
https://launchpad.net/bugs/54747



More information about the ubuntu-archive mailing list