[Bug 54806] [Sync Request] gtkgl2 1.99.0-2.2

Barry deFreese bddebian at comcast.net
Tue Aug 1 16:31:17 BST 2006

Public bug reported:


Please sync gtkgl2 1.99.0-2.2 from Debian unstable.  Ubuntu changes can
be dropped.  However, the package does still include .la files.

Package builds clean in Edgy pbuilder.

Thank you!!!

** Affects: gtkgl2 (Ubuntu)
     Importance: Untriaged
         Status: Unconfirmed

[Sync Request] gtkgl2 1.99.0-2.2

More information about the ubuntu-archive mailing list