<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html; charset=ISO-8859-1"
 http-equiv="Content-Type">
  <title></title>
</head>
<body text="#000000" bgcolor="#ffffff">
El 22/10/10 16:52, Guido Ignacio escribi&oacute;:
<blockquote
 cite="mid:AANLkTi=wDwJEBxQVhnzU_GXyDsiVxEAXXYFXoR-655cv@mail.gmail.com"
 type="cite">
  <div>
  <div class="gmail_quote">El 22 de octubre de 2010 16:47, Angel S.
Cadoppi <span dir="ltr">&lt;<a moz-do-not-send="true"
 href="mailto:ubuntu2kdo@gmail.com">ubuntu2kdo@gmail.com</a>&gt;</span>
escribi&oacute;:<br>
  <blockquote class="gmail_quote"
 style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">El
22/10/10 16:25, Maxi escribi&oacute;:<br>
    <div class="im">&gt; Actualizando a 2.6.30-25 se soluciona<br>
&gt; con el anterior te deja en el promp de root.<br>
&gt;<br>
&gt;<br>
    </div>
O sea que si yo tengo instalada la 2.6.32.24 &nbsp; tengo corregido el<br>
error..????<br>
    <div>
    <div class="h5"><br>
--<br>
Ubuntu-ar lista de correo<br>
    <a moz-do-not-send="true" href="mailto:Ubuntu-ar@lists.ubuntu.com">Ubuntu-ar@lists.ubuntu.com</a><br>
Modifica tus opciones o desuscribite en: <a moz-do-not-send="true"
 href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar"
 target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar</a><br>
Siempre leer, comprender y aplicar nuestra etiqueta: <a
 moz-do-not-send="true"
 href="https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML" target="_blank">https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML</a><br>
    <br>
    </div>
    </div>
  </blockquote>
  </div>
  <br>
  </div>
  <div><br>
  </div>
  <div>No, en la -25 se soluciona...el otro d&iacute;a hubo una actualizaci&oacute;n
general de kernel..."updatea y upgradea"
  <div><br>
  </div>
  <div>Abrazo!<br clear="all">
  <br>
---<br>
Este mensaje no contiene virus, porque ha sido creado con GNU/Linux,
utilizando Software Libre y auditable.<br>
  <br>
This message doesn't contain viruses, because it has been created with
GNU/Linux, using auditable Free Software.<br>
  <br>
  <br>
  </div>
  </div>
</blockquote>
<br>
Ante todo pido perd&oacute;n por mi torpeza, pero hay algo que no me cierra:<br>
Al instalar una actualizaci&oacute;n determinada, &iquest;no se supone que las
anteriores est&aacute;n instaladas?, pregunto porque Maxi hace referencia a la
versi&oacute;n 2.6.30.25, entonces la 2.6."32".24, que es la que yo tengo
instalada, &iquest;no es posterior?<br>
Todas esas preguntas las hice primero en Google, pero me remite a
lugares con explicaciones demasiado t&eacute;cnicas para mi magro
conocimiento, entonces &iquest;que debo hacer para dormir tranquilo? :)<br>
<br>
Gracias, &Aacute;ngel<br>
<br>
<br>
<br>
<br>
<br>
</body>
</html>