<div dir="ltr">Hola Cristian: Gracias por responder!<br>No hace nada, sabés que me temo que debe ser el puerto sata que está fallando. <br>Paciencia!<br><br>Saludos<br>Irene<br><br><div class="gmail_quote">El 18 de octubre de 2008 10:44, Cristian Orsili <span dir="ltr">&lt;<a href="mailto:cristianorsili@gmail.com">cristianorsili@gmail.com</a>&gt;</span> escribió:<br>
<blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;"><div dir="ltr"><br><br><div class="gmail_quote">El 18 de octubre de 2008 8:56, 3D-IRENKA <span dir="ltr">&lt;<a href="mailto:irenka21@gmail.com" target="_blank">irenka21@gmail.com</a>&gt;</span> escribió:<div>
<div></div><div class="Wj3C7c"><br><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
<div dir="ltr"><br><br><div class="gmail_quote">2008/10/16 3D-IRENKA <span dir="ltr">&lt;<a href="mailto:irenka21@gmail.com" target="_blank">irenka21@gmail.com</a>&gt;</span><div><div></div><div><br><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">


<div dir="ltr">Buenas a todos!<br>Les traigo una consulta: Tengo Ubuntu 8.04 en un disco IDE, y acabo de comprar una grabadora sata. Cuando la conecto, al iniciar el equipo se queda un rato en:<br>&quot;scan devices, please wait...<br>



Press &lt;tab&gt; Key into User Window!<br><br>Y luego de un rato <br>&quot;Hardware Initiate failed, please check device!<br>The Bios does not be installed. Press &lt;g&gt; to continue.<br><br>Presiono g, entra al grub y a Ubuntu normalmente pero no hay grabadora. Si la desconecto desaparece el problema.<br>



¿Creen que será cuestión de instalar algún driver desde Ubuntu (ojalá) o será un problema de hardware o de la bios?<br><br>La mother es Asrock P4VM8; la grabadora SATA LG modelo GH20NS15, Ubuntu 8.04.1<br><br>Saludos!<br>



</div>
</blockquote></div></div></div><br>Bueno, por las respuestas deduzco que venía difícil el tema; decidí intercambiar la grabadora SATA por una IDE, me olvido de ese puerto SATA y listo.<br></div></blockquote></div></div><div>
<br>Probá agregandole al final de la línea de booteo del grub esto:<br>
all_generic_ide<br>Contame que hace.<br clear="all"></div></div><br>-- <br>Cristian Orsili<br>Linux User nº 424870.<br><br>
</div>
<br>--<br>
Ubuntu-ar lista de correo<br>
<a href="mailto:Ubuntu-ar@lists.ubuntu.com">Ubuntu-ar@lists.ubuntu.com</a><br>
Modifica tus opciones o desuscribite en: <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar</a><br>
Siempre leer, comprender y aplicar nuestra etiqueta: <a href="https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML" target="_blank">https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML</a><br>
<br>
<br></blockquote></div><br></div>