[ubuntu-ar] REQUISITOS REMINIMOS

BUFALO jorgesaal at gmail.com
Fri Sep 14 00:10:49 UTC 2012


El 13/09/12, BUFALO <jorgesaal en gmail.com> escribió:
> El 13/09/12, BUFALO <jorgesaal en gmail.com> escribió:
>> El 13/09/12, Alberto Vicat <albertovicat en gmail.com> escribió:
>>> El 13/09/12 19:45, martin ayos escribió:
>>>>
>>>> Está la opción para hacer una instalación con 64 mb. La hice te juro y
>>>> anda perfecta desde el 2008
>>>>
>>>> El 13/09/2012 22:21, "Alberto Vicat" <albertovicat en gmail.com
>>>> <mailto:albertovicat en gmail.com>> escribió:
>>>>
>>>>     El 13/09/12 19:01, BUFALO escribió:
>>>>>     El 13/09/12, Alberto Vicat<albertovicat en gmail.com>
>>>>> <mailto:albertovicat en gmail.com>  escribió:
>>>>>>     El 13/09/12 18:47, BUFALO escribió:
>>>>>>>     El 13/09/12, martin ayos<martin.ayos en gmail.com>
>>>>>>> <mailto:martin.ayos en gmail.com>  escribió:
>>>>>>>>     Fijate que hay un DSL 4.2 bajate ese. Con el kernel 2.4 Puppy
>>>>>>>> linux
>>>>>>>>     necesita 128 mb de ram. Hay un instructivo super fácil. Estoy
>>>>>>>> en
>>>>>>>> el
>>>>>>>>     celular
>>>>>>>>     pero poné en google "instalar dsl en disco duro". Sino buscá
>>>>>>>> cualquier
>>>>>>>>     distribución con kernel 2.4 y bajala de linux trac
>>>>>>>>>     El 13/09/2012 19:48, "Guillermo Espertino
>>>>>>>>> (Gez)"<gespertino en gmail.com>  <mailto:gespertino en gmail.com>
>>>>>>>>>     escribió:
>>>>>>>>>>     Y Fluxbox se puede poner muy lindo aparte!
>>>>>>>>>>     http://customize.org/fluxbox
>>>>>>>>>>     Por lo general los temas de esos escritorios livianos son
>>>>>>>>>> bastante
>>>>>>>>>>     feos,
>>>>>>>>>     pero ahí en Customize.org hay algunos realmente muy lindos,
>>>>>>>>> como
>>>>>>>>> el
>>>>>>>>>     elementary, el de Ubuntu o un par más que son muy agradables y
>>>>>>>>>     elegantes.
>>>>>>>>>>     Gez
>>>>>>>>>>
>>>>>>>>>     El problema principal es el kernel. No va el kernel actual ni
>>>>>>>>> el
>>>>>>>>> 2.6
>>>>>>>>>     DSL
>>>>>>>>>     no iba por el 4.2? El monitor es VGA.
>>>>>>>>>
>>>>>>>     estimado
>>>>>>>
>>>>>>>     el DSL 4.2 tiene mayores requerimientos igual que el Puppy LINUX
>>>>>>>
>>>>>>>     Tengo solo 64 MB DE RAM y una pentium 1 166 mhz y 6 giga de
>>>>>>> disco
>>>>>>> ,
>>>>>>> me
>>>>>>>     parece que voy a terminar con un so de linea que lastima que
>>>>>>> nadie
>>>>>>>     sabe que puedo correr para que tenga un tambien gráfico
>>>>>>>
>>>>>>>     Igual AGRADEZCO por la participacion
>>>>>>>
>>>>>>     DSL tiene entorno gráfico. Mirá las capturas en el sitio.
>>>>>>
>>>>>>     Saludos
>>>>>>
>>>>>>
>>>>>>     --
>>>>>>     Ubuntu-ar lista de correo
>>>>>>     Ubuntu-ar en lists.ubuntu.com  <mailto:Ubuntu-ar en lists.ubuntu.com>
>>>>>>     Modifica tus opciones o desuscribite en:
>>>>>>     https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar
>>>>>>     Siempre leer, comprender y aplicar nuestra etiqueta:
>>>>>>     https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML
>>>>>>
>>>>>>
>>>>>     el unico que cumplia con el requerimeinto de 4 mb de ran era el
>>>>> 1.0
>>>>>     pero cuando pide configuracion de video muere
>>>>>
>>>>
>>>>     Leí por ahí que hay opciones sobre el video que se escriben debajo
>>>>     de la ventana gráfica de presentación, cuando arranca. Ahí también
>>>>     hay que escribir install si lo querés instalar en disco duro. Si
>>>>     no ponés nada o le das enter arranca como live. Creo que espera 20
>>>>     seg.
>>>>
>>>>     Saludos
>>>>
>>>>
>>> Perdón, me había olvidado del link a la página donde están las captura:
>>>
>>> http://www.taringa.net/posts/linux/9353102/Damn-Small-Linux_DSL_-el-link-funciona_.html
>>>
>>> ... ahora estoy buscando dónde era que vi eso de los comandos para
>>> distintos chips o tarjetas de video.
>>>
>>> Saludos
>>> -----------------------------------------------------------------------
>>> Bueno, no es la página que había visto antes, pero en este video:
>>>
>>> http://www.youtube.com/watch?v=qHERWZjm_D0
>>>
>>> pausándolo a los 27 seg. hay una lista de los comandos posibles. Los de
>>> más arriba son para el tema video.
>>>
>>> Contanos
>>>
>>
>> 1) el video español  que me pasaron el link fue lo primero que vi pero
>> no les pide la parte grafica o que la scanee
>> 2) para mi hay algún problema de vídeo porque se hacen rayitas
>> chiquitas pegadas y no se ve nada soalmente puedo con 16 colores no
>> hay otra opcion
>> 3) no quiero molestar mas a nadie si no se puede no se puede , debe
>> ser que es una pentium 166 mhz muy vieja , aquellos que lo instalaron
>> tenian pentium II para arriba
>> 4) si alguien sabe de otra version de linux grafica bienvenido
>>
>
> la verdad que me amargue el dia saque la pentium 1 , la arme
> ilusionado con la instalacion de linux y no hice nada de nada
>
> lo que no entiendo es como soporta el windows 98 y no se banca una
> version de linux??
> Y de ultima le instalo algun so de linea cual puede ser ?? que venga
> con la imagen , por favor que no sea el slackware en 2 diskette
>
Martin encontre otro DELI LINUX lo voy a probar



More information about the Ubuntu-ar mailing list