[ubuntu-ar] REQUISITOS REMINIMOS

Guillermo Espertino (Gez) gespertino at gmail.com
Thu Sep 13 15:54:10 UTC 2012


El 13/09/12 12:39, martin ayos escribió:
>
> Una de las cosas a tener en cuenta es que el kernel sea 2.4.x
>

Ojo que hay Hay 2.6.x-486, aunque la mayoría de las distros ya no 
compilan ese kernel. Debian es una de las pocas "mayores" que lo hace.
El resto tiene como requisito mínimo 686 (los 586 NO andan).

Gez.



More information about the Ubuntu-ar mailing list