[ubuntu-ar] REQUISITOS REMINIMOS

raulo vchinin at gmail.com
Thu Sep 13 15:51:30 UTC 2012


Hola!

El 13/09/12, martin ayos <martin.ayos en gmail.com> escribió:
> Una de las cosas a tener en cuenta es que el kernel sea 2.4.x
>

Mirá! yo uso las series 2.4/2.6 sin problemas....lo que sí noto es que
los 2,4 cargan más rápido...pero ahora mismo, tengo un puppy 214x con
kernel 2.6.18.1 y va lo mas bien!
-- 
raulo-el chino-
"In an Open World, Who Needs Windows or Gates?"



More information about the Ubuntu-ar mailing list