[ubuntu-ar] [OT] Problemas al abrir .PPS desde Thunderbird

Pachi maxilibardi at gmail.com
Fri Jan 21 02:11:10 UTC 2011


El 20/01/11 18:53, fernando mosquera escribió:
> El 20 de enero de 2011 15:20, Angel S. Cadoppi <ubuntu2kdo en gmail.com 
> <mailto:ubuntu2kdo en gmail.com>> escribió:
>
>     El 20/01/11 12:12, fernando mosquera escribió:
>>     El 20 de enero de 2011 11:55, Angel S. Cadoppi
>>     <ubuntu2kdo en gmail.com <mailto:ubuntu2kdo en gmail.com>> escribió:
>>
>>         El 19/01/11 19:44, plateado.info
>>         <http://plateado.info>@gmail.com <http://gmail.com> escribió:
>>
>>             El día 19 de enero de 2011 17:11, Angel S. Cadoppi
>>             <ubuntu2kdo en gmail.com <mailto:ubuntu2kdo en gmail.com>>
>>              escribió:
>>
>>                 Hola a todos, mi problema es que cuando recibo un
>>                 archivo .PPS en el
>>                 Thunderbird, al intentar abrirlo haciendo doble clic
>>                 sobre él, me da dos
>>                 opciones como siempre, abrirlo o guardarlo. Puedo
>>                 guardarlo y luego abre con
>>                 el LibreOffece Impress, pero si lo quiero abrir
>>                 directamente desde el
>>                 Thunderbird, la opción que me da es abrir con Wine,
>>                 ¿?..., y no encuentro la
>>                 forma de cambier eso. Les pido una mano porque busque
>>                 por el lado de las
>>                 configuraciones de Thunderbird, LibreOffece Impress y
>>                 Wine, y no pude
>>                 resolverlo.
>>                 Por si hace falta, estoy con Ubuntu 10.04
>>                 Puse el asunto como [OT] solo por las dudas, porque
>>                 no se si lo es.
>>                 Gracias, Saludos,
>>                 Angel
>>                 --
>>
>>             Angel:
>>             cuando estas viendo el mensaje, clickeá en el adjunto, te
>>             va a salir
>>             el cuadro de dialogo que te pregunta si lo queres abrir
>>             con open
>>             office presentaciones, o si lo queres guardar,
>>             hacé click en 'abrir con open office presentaciones' y
>>             empieza a
>>             descargarse, luego se carga el programa del O.O. y por un
>>             par de
>>             segundos queda cargado como si lo estuvieras editando,
>>             pero si seguis
>>             esperando verás que se carga solito a pantalla completa
>>             como si lo
>>             estuvieras visualizando en Windows
>>             por lo menos asi me sucede a mí, tengo ubuntu 10.10 y
>>             Open Office
>>             saludos !
>>             Martin Uanini • Córdoba • Argentina
>>
>>         Hola Martin, gracias por responder, pero te cuento que eso ya
>>         lo intenté, lo que pasa es que no tengo instalado el OOo,
>>         sino el LibreOffece, y al hacer lo que vos me indicas es que
>>         me da solo la opción de abrir con Wine mas la de abrir el
>>         Home, solo eso, o sea que no me da la opción de abrir con
>>         LibreOffice Impress que es el que reproduce los .PPS, por eso
>>         es que despues de revisar todas las configuraciones de
>>         Thunderbird, LibreOffice y Wine sin encontrar nada para
>>         cambiar, me quede sin recursos y recurro a la buena voluntad
>>         de los Ubunteros. :-(
>>         Gracias, Saludos.
>>         Angel
>>
>>     Hola gente, feliz día veranezco. Probaste descargar el archivo,
>>     por ejemplo lo guardas en Escritorio, y una vez alli le das Botón
>>     derecho del mouse Abrir con otro programa y seleccionas LibreOffice.
>>     proba y comenta como te fue. Abrazotes -fermos-
>     ------------------------ -------------------- ----------------------
>
>     Hola Fernando, si de esa forma abre sin problemas, es mas pude
>     poner que por defecto los abra directamente con LibreOffece
>     Impress, por lo tanto si lo descargo a cualquier carpeta, con solo
>     hacer toble click se abre, el problema es que no se pueden abrir
>     sin descargarlos del Thunderbird. "_Aclaro que esto me pasa desde
>     que cambié OOo por LibreOffice_"  (Perdon por haber olvidado
>     aclarar este último detalle)
>     Gracias, Saludos,
>     Angel
>
> Hola Angel, sabes; que estas usando 10.04 o 10.10 o la alpha de 11.04
> Yo estoy en la alpha de 11.04 y encuentro unas cosillas tambien.
> No se que puede ser.
> Abrazotes -fermos-
      Bueno fer acabo de instalar el driver opcional de intel EMG que 
aparece en la wiqui Probalo ahora me funca todo en maverik hasta los 
efectos de ecritorio ¡¡ INCLUIDO CHEESE Y SKYPE Te mndo un abrazo enorme 
y muchas gracias ¡¡¡
------------ pr?xima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <https://lists.ubuntu.com/archives/ubuntu-ar/attachments/20110120/8a6f858a/attachment-0001.html>


More information about the Ubuntu-ar mailing list