[ubuntu-ar] imposible instalar apache

raulo vchinin at gmail.com
Thu Sep 23 13:46:19 BST 2010


> Además hay otro tema, vos estás usando la versión LXDE, y aunque en teoría
> tendría que andar bien, vos sabés que LXDE no está completo, y no sólo de la
> parte gráfica hablo: faltan implementar muchas cosas, depurar y estabilizar
> la API y darle una mayor coherencia...

Hola Martín! Podrías abundar en lo que escribiste acá :-)  Estoy
usando Lubuntu y LHP (Puppy) con OpenBox-Lxde y le sumo experiencia a
la teoría :-)
Si te leía el año pasado, coincidía con vos pero ya no es tan asi el
tema OpenBox-Lxde...

> Si tu máquina se banca Ubuntu vas a andar de diez, y si no tal vez Xubuntu,
> que salvo el nombre que es horrible el entorno Xfce está bárbaro y no tiene
> nada que envidiarle a GNOME, lleno de MONO!


> --
> "There's a fine line between / living a life and living alive" / Less Than
> Jake
>

Saludts!
-- 
raulo -el chino-
msn user:  vchinin at gmail dot com
"in an open world, who need windows or gates?"



More information about the Ubuntu-ar mailing list