[ubuntu-ar] [OT] Vulnerabilidad en Kernel >= 2.6.30

Angel S. Cadoppi ubuntu2kdo at gmail.com
Fri Oct 22 20:47:26 BST 2010


El 22/10/10 16:25, Maxi escribió:
> Actualizando a 2.6.30-25 se soluciona
> con el anterior te deja en el promp de root.
>
>    
O sea que si yo tengo instalada la 2.6.32.24   tengo corregido el 
error..????



More information about the Ubuntu-ar mailing list