[ubuntu-ar] Problema al resolver www.ubuntu-es.org

Eugenio Prato prato.eugenio at gmail.com
Wed Sep 23 05:46:39 BST 2009


Buenas noches, hace varios días que estoy intentando en vano ingresar a
paginas web alojadas en www.ubuntu-es.org
mi navegador no logra resolver la dirección y es muy extraño.
No soy muy conocedor del tema pero se me ocurrio probar hacer un ping y ver
que pasaba.
El resultado es el que copio abajo:
Cuando intento ingresar al 150.128.97.33 desde mi firefox, me trae una
pagina bastante extraña,
alguien puede darme una mano con este tema?
Muchas gracias!

etrigan en etrigan-v:~$ ping www.ubuntu-es.org
PING www.ubuntu-es.org (150.128.97.33) 56(84) bytes of data.
64 bytes from barrabash.aco.uji.es (150.128.97.33): icmp_seq=1 ttl=35
time=275 ms
64 bytes from barrabash.aco.uji.es (150.128.97.33): icmp_seq=2 ttl=34
time=300 ms
64 bytes from barrabash.aco.uji.es (150.128.97.33): icmp_seq=3 ttl=36
time=286 ms
64 bytes from barrabash.aco.uji.es (150.128.97.33): icmp_seq=4 ttl=36
time=461 ms
64 bytes from barrabash.aco.uji.es (150.128.97.33): icmp_seq=5 ttl=35
time=291 ms
64 bytes from barrabash.aco.uji.es (150.128.97.33): icmp_seq=6 ttl=36
time=283 ms
^C
--- www.ubuntu-es.org ping statistics ---
6 packets transmitted, 6 received, 0% packet loss, time 4999ms
rtt min/avg/max/mdev = 275.288/316.618/461.863/65.424 ms
etrigan en etrigan-v:~$
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-ar/attachments/20090923/364bd2cf/attachment-0002.htm 


More information about the Ubuntu-ar mailing list