[ubuntu-ar] Problema con sonido

Angel Guzman Maeso shakaran at gmail.com
Fri Sep 4 00:57:21 BST 2009


El 4 de septiembre de 2009 01:01, Roman Gelbort
<roman en piensalibre.com.ar>escribió:

> Angel Guzman Maeso escribió:
>
> > Un PPA es un Personal Package Archive (Archivo de Paquetes Personal), es
> > como un repositorio donde puedes distribuir software y actualizaciones
> > directamente a los usuarios.
> >
> > Más info en: https://help.launchpad.net/Packaging/PPA
> >
> > Para el PPA de Pulseaudio:
> >
> > En tu archivo /etc/apt/sources.list, debes añadir uno de los PPA de
> > Pulseaudio por ejemplo ejecutando:
> > sudo gedit /etc/apt/sources.list
> > Y añade:
> > # Pulseaudio
> > deb http://ppa.launchpad.net/themuso/ppa/ubuntu jaunty main #PPA
> > pulseaudio Luke Yelavich
> >
> > Luego actualizas los repositorios:
> > sudo apt-get update
> >
> > Y tendras nuevas actualizaciones para instalar ;)
>
> Hola Angel. Yo tengo el mismo problema en una MSI VR440 con audio SIS966.
>
> Probé esto del PPA y todo sigue igual. :-(
>
> Alguna idea de como buscar el error?
>
>
Pues no soy un experto en la materia, ya no sabría decirte. Mi consejo es
que vayas a https://bugs.launchpad.net/pulseaudio y reportes un bug (en
inglés) con tu modelo de tarjeta, el comportamiento que se produce y el
error.

Si no es bug, quizas allí te den la solución, y si lo es, estará en la cola
para arreglarlo.

Saludos



>  --
> Ubuntu-ar lista de correo
> Ubuntu-ar en lists.ubuntu.com
> Modifica tus opciones o desuscribite en:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar
> Siempre leer, comprender y aplicar nuestra etiqueta:
> https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML
>
>


-- 
Blog: www.shakaran.es
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-ar/attachments/20090903/c765cde0/attachment.htm 


More information about the Ubuntu-ar mailing list